<!doctype html>  
<!--[if IEMobile 7 ]> <html lang="es"
xmlns:fb="http://ogp.me/ns/fb#"class="no-js iem7"> <![endif]-->
<!--[if lt IE 7 ]> <html lang="es"
xmlns:fb="http://ogp.me/ns/fb#" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="es"
xmlns:fb="http://ogp.me/ns/fb#" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="es"
xmlns:fb="http://ogp.me/ns/fb#" class="no-js ie8"> <![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)|!(IEMobile)|!(IE)]><!--><html lang="es"
xmlns:fb="http://ogp.me/ns/fb#" class="no-js"><!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
<link rel="pingback" href="https://actualidadpanamericana.com/xmlrpc.php">
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Madres hacen caso y van a pagar por Win+ - Actualidad Panamericana</title>
<style>
/* Custom BSA_PRO Styles */
/* fonts */
/* form */
.bsaProOrderingForm {   }
.bsaProInput input,
.bsaProInput input[type='file'],
.bsaProSelectSpace select,
.bsaProInputsRight .bsaInputInner,
.bsaProInputsRight .bsaInputInner label {   }
.bsaProPrice  {  }
.bsaProDiscount  {   }
.bsaProOrderingForm .bsaProSubmit,
.bsaProOrderingForm .bsaProSubmit:hover,
.bsaProOrderingForm .bsaProSubmit:active {   }
/* allerts */
.bsaProAlert,
.bsaProAlert > a,
.bsaProAlert > a:hover,
.bsaProAlert > a:focus {  }
.bsaProAlertSuccess {  }
.bsaProAlertFailed {  }
/* stats */
.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }
.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }
/* Custom CSS */
</style>
<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://actualidadpanamericana.com/madres-hacen-caso-y-van-a-pagar-win/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Madres hacen caso y van a pagar por Win+ - Actualidad Panamericana" />
<meta property="og:description" content="La polémica por la llegada del nuevo canal Win+ que a cambio de 28000 pesos mensuales ofrece en exclusiva la..." />
<meta property="og:url" content="https://actualidadpanamericana.com/madres-hacen-caso-y-van-a-pagar-win/" />
<meta property="og:site_name" content="Actualidad Panamericana" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Actualidad-Panamericana/629118643821470" />
<meta property="article:author" content="https://www.facebook.com/leovigildogalarza" />
<meta property="article:tag" content="fpc" />
<meta property="article:tag" content="liga águila" />
<meta property="article:tag" content="win" />
<meta property="article:section" content="Entretenimiento" />
<meta property="article:published_time" content="2020-01-20T22:53:23+00:00" />
<meta property="article:modified_time" content="2020-01-20T22:53:42+00:00" />
<meta property="og:updated_time" content="2020-01-20T22:53:42+00:00" />
<meta property="fb:app_id" content="234371503622813" />
<meta property="og:image" content="https://i0.wp.com/actualidadpanamericana.com/wp-content/uploads/2020/01/señoras-removebg-preview.jpg?fit=1168%2C565&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/actualidadpanamericana.com/wp-content/uploads/2020/01/señoras-removebg-preview.jpg?fit=1168%2C565&#038;ssl=1" />
<meta property="og:image:width" content="1168" />
<meta property="og:image:height" content="565" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La polémica por la llegada del nuevo canal Win+ que a cambio de 28000 pesos mensuales ofrece en exclusiva la..." />
<meta name="twitter:title" content="Madres hacen caso y van a pagar por Win+ - Actualidad Panamericana" />
<meta name="twitter:site" content="@actualidadpanam" />
<meta name="twitter:image" content="https://i0.wp.com/actualidadpanamericana.com/wp-content/uploads/2020/01/señoras-removebg-preview.jpg?fit=1168%2C565&#038;ssl=1" />
<meta name="twitter:creator" content="@actualidadpanam" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://actualidadpanamericana.com/#website","url":"https://actualidadpanamericana.com/","name":"Actualidad Panamericana","description":"Noticias \u00fanicas para visitantes \u00fanicos","potentialAction":{"@type":"SearchAction","target":"https://actualidadpanamericana.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://actualidadpanamericana.com/madres-hacen-caso-y-van-a-pagar-win/#primaryimage","url":"https://i0.wp.com/actualidadpanamericana.com/wp-content/uploads/2020/01/se\u00f1oras-removebg-preview.jpg?fit=1168%2C565&ssl=1","width":1168,"height":565},{"@type":"WebPage","@id":"https://actualidadpanamericana.com/madres-hacen-caso-y-van-a-pagar-win/#webpage","url":"https://actualidadpanamericana.com/madres-hacen-caso-y-van-a-pagar-win/","inLanguage":"es","name":"Madres hacen caso y van a pagar por Win+ - Actualidad Panamericana","isPartOf":{"@id":"https://actualidadpanamericana.com/#website"},"primaryImageOfPage":{"@id":"https://actualidadpanamericana.com/madres-hacen-caso-y-van-a-pagar-win/#primaryimage"},"datePublished":"2020-01-20T22:53:23+00:00","dateModified":"2020-01-20T22:53:42+00:00","author":{"@id":"https://actualidadpanamericana.com/#/schema/person/55af5ff9bb999d90a4e3766a17294b15"}},{"@type":["Person"],"@id":"https://actualidadpanamericana.com/#/schema/person/55af5ff9bb999d90a4e3766a17294b15","name":"leovigildogalarza","image":{"@type":"ImageObject","@id":"https://actualidadpanamericana.com/#authorlogo","url":"https://secure.gravatar.com/avatar/be5d5aadd5c1711a91f84d9538d31b71?s=96&d=mm&r=g","caption":"leovigildogalarza"},"sameAs":["https://www.facebook.com/leovigildogalarza"]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
var mi_version         = '7.10.3';
var mi_track_user      = true;
var mi_no_track_reason = '';
var disableStr = 'ga-disable-UA-46954906-1';
/* Function to detect opted out users */
function __gaTrackerIsOptedOut() {
return document.cookie.indexOf(disableStr + '=true') > -1;
}
/* Disable tracking if the opt-out cookie exists. */
if ( __gaTrackerIsOptedOut() ) {
window[disableStr] = true;
}
/* Opt-out function */
function __gaTrackerOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
if ( mi_track_user ) {
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
__gaTracker('create', 'UA-46954906-1', 'auto');
__gaTracker('set', 'forceSSL', true);
__gaTracker('send','pageview');
} else {
console.log( "" );
(function() {
/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
var noopfn = function() {
return null;
};
var noopnullfn = function() {
return null;
};
var Tracker = function() {
return null;
};
var p = Tracker.prototype;
p.get = noopfn;
p.set = noopfn;
p.send = noopfn;
var __gaTracker = function() {
var len = arguments.length;
if ( len === 0 ) {
return;
}
var f = arguments[len-1];
if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + mi_no_track_reason );
return;
}
try {
f.hitCallback();
} catch (ex) {
}
};
__gaTracker.create = function() {
return new Tracker();
};
__gaTracker.getByName = noopnullfn;
__gaTracker.getAll = function() {
return [];
};
__gaTracker.remove = noopfn;
window['__gaTracker'] = __gaTracker;
})();
}
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/actualidadpanamericana.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='buy_sell_ads_pro_main_stylesheet-css'  href='https://actualidadpanamericana.com/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/style.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='buy_sell_ads_pro_user_panel-css'  href='https://actualidadpanamericana.com/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/user-panel.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='buy_sell_ads_pro_template_stylesheet-css'  href='https://actualidadpanamericana.com/wp-content/plugins/bsa-pro-scripteo/frontend/css/template.css.php?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='buy_sell_ads_pro_materialize_stylesheet-css'  href='https://actualidadpanamericana.com/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/material-design.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='buy_sell_ads_pro_animate_stylesheet-css'  href='https://actualidadpanamericana.com/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/animate.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='buy_sell_ads_pro_chart_stylesheet-css'  href='https://actualidadpanamericana.com/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/chart.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='buy_sell_ads_pro_owl_carousel_stylesheet-css'  href='https://actualidadpanamericana.com/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/owl.carousel.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jquery-ui-css'  href='https://actualidadpanamericana.com/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/ui-datapicker.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='contact-form-7-bootstrap-style-css'  href='https://actualidadpanamericana.com/wp-content/plugins/bootstrap-for-contact-form-7/assets/dist/css/style.min.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='style_css-css'  href='https://actualidadpanamericana.com/wp-content/plugins/social-share-floating-icons/css/style.css?ver=1.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='hover_css-css'  href='https://actualidadpanamericana.com/wp-content/plugins/social-share-floating-icons/css/hover.css?ver=1.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-polls-css'  href='https://actualidadpanamericana.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//actualidadpanamericana.com/wp-content/cache/wpfc-minified/973520i0/dggfo.css" media="all"/>
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
margin: 1px;
font-size: 6px;
line-height: 8px;
height: 8px;
background-image: url('//i1.wp.com/actualidadpanamericana.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
border: 1px solid #c8c8c8;
}
</style>
<!-- <link rel='stylesheet' id='wpProQuiz_front_style-css'  href='https://actualidadpanamericana.com/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dashicons-css'  href='https://actualidadpanamericana.com/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='hide-wp-toolbar-style-css'  href='https://actualidadpanamericana.com/wp-content/plugins/zeus-admin-theme/inc/hide-wp-toolbar/style.css?ver=2.4.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//actualidadpanamericana.com/wp-content/cache/wpfc-minified/qwpt334a/hgy48.css" media="all"/>
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Varela%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='bootstrap-css'  href='https://actualidadpanamericana.com/wp-content/themes/actualidadpanamericana/assets/css/bootstrap/bootstrap.min.css?ver=1.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='font-awesome-css'  href='https://actualidadpanamericana.com/wp-content/themes/actualidadpanamericana/assets/css/font-awesome.min.css?ver=1.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='owl-carousel-css'  href='https://actualidadpanamericana.com/wp-content/themes/actualidadpanamericana/assets/css/owl-carousel.min.css?ver=1.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ap-theme-css'  href='https://actualidadpanamericana.com/wp-content/themes/actualidadpanamericana/assets/css/theme.c3149e9b.min.css?ver=1.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ap-style-css'  href='https://actualidadpanamericana.com/wp-content/themes/actualidadpanamericana/style.css?ver=1.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='newsletter-css'  href='https://actualidadpanamericana.com/wp-content/plugins/newsletter/style.css?ver=6.4.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://actualidadpanamericana.com/wp-content/plugins/easy-social-share-buttons/assets/css/default-retina/easy-social-share-buttons.min.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='easy-social-share-buttons-mobile-css'  href='https://actualidadpanamericana.com/wp-content/plugins/easy-social-share-buttons/assets/css/essb-mobile.min.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='easy-social-share-buttons-display-methods-css'  href='https://actualidadpanamericana.com/wp-content/plugins/easy-social-share-buttons/assets/css/essb-display-methods.min.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='essb-social-followers-counter-css'  href='https://actualidadpanamericana.com/wp-content/plugins/easy-social-share-buttons/lib/modules/social-followers-counter/assets/css/essb-followers-counter.min.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='essb-cct-style-css'  href='https://actualidadpanamericana.com/wp-content/plugins/easy-social-share-buttons/lib/modules/click-to-tweet/assets/css/styles.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://actualidadpanamericana.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//actualidadpanamericana.com/wp-content/cache/wpfc-minified/1fdlcjj3/hgy48.css" media="all"/>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/actualidadpanamericana.com","hash_tracking":"false"};
/* ]]> */
</script>
<script src='//actualidadpanamericana.com/wp-content/cache/wpfc-minified/7jsb9uvo/hgy49.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://actualidadpanamericana.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.3'></script> -->
<!-- <script type='text/javascript' src='https://actualidadpanamericana.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://actualidadpanamericana.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"\/\/i1.wp.com\/actualidadpanamericana.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script src='//actualidadpanamericana.com/wp-content/cache/wpfc-minified/e5ypn6j6/hgy49.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://actualidadpanamericana.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script> -->
<!-- <script type='text/javascript' src='https://actualidadpanamericana.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script> -->
<!-- <script type='text/javascript' src='https://actualidadpanamericana.com/wp-includes/js/shortcode.min.js?ver=5.3.2'></script> -->
<!-- <script type='text/javascript' src='https://actualidadpanamericana.com/wp-admin/js/media-upload.min.js?ver=5.3.2'></script> -->
<!-- <script type='text/javascript' src='https://actualidadpanamericana.com/wp-content/plugins/bsa-pro-scripteo/frontend/js/script.js?ver=5.3.2'></script> -->
<!-- <script type='text/javascript' src='https://actualidadpanamericana.com/wp-content/plugins/bsa-pro-scripteo/frontend/js/jquery.viewportchecker.js?ver=5.3.2'></script> -->
<!-- <script type='text/javascript' src='https://actualidadpanamericana.com/wp-content/plugins/bsa-pro-scripteo/frontend/js/chart.js?ver=5.3.2'></script> -->
<!-- <script type='text/javascript' src='https://actualidadpanamericana.com/wp-content/plugins/bsa-pro-scripteo/frontend/js/owl.carousel.js?ver=5.3.2'></script> -->
<!-- <script type='text/javascript' src='https://actualidadpanamericana.com/wp-content/plugins/bsa-pro-scripteo/frontend/js/jquery.simplyscroll.js?ver=5.3.2'></script> -->
<!-- <script type='text/javascript' src='https://actualidadpanamericana.com/wp-content/plugins/social-share-floating-icons/js/theme-selection.js?ver=1.0.0'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var HWPTB = {"ajaxurl":"https:\/\/actualidadpanamericana.com\/wp-admin\/admin-ajax.php","HWPTBnonce":"fe1cd543d2","hide_wp_toolbar":"false"};
/* ]]> */
</script>
<script src='//actualidadpanamericana.com/wp-content/cache/wpfc-minified/1okgd6fs/hgy49.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://actualidadpanamericana.com/wp-content/plugins/zeus-admin-theme/inc/hide-wp-toolbar/script.js?ver=5.3.2'></script> -->
<link rel='https://api.w.org/' href='https://actualidadpanamericana.com/wp-json/' />
<link rel='shortlink' href='https://wp.me/p4dZhV-5jg' />
<link rel="alternate" type="application/json+oembed" href="https://actualidadpanamericana.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Factualidadpanamericana.com%2Fmadres-hacen-caso-y-van-a-pagar-win%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://actualidadpanamericana.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Factualidadpanamericana.com%2Fmadres-hacen-caso-y-van-a-pagar-win%2F&#038;format=xml" />
<meta property="fb:app_id" content="476045482538406"/><meta property="fb:admins" content="527795983,743526678,692173205,"/><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-8245222395559535",
enable_page_level_ads: true
});
</script><link rel='https://github.com/WP-API/WP-API' href='https://actualidadpanamericana.com/wp-json' />
<script type="text/javascript">
window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
window._wp_rp_wp_ajax_url = "https://actualidadpanamericana.com/wp-admin/admin-ajax.php";
window._wp_rp_plugin_version = '3.6.4';
window._wp_rp_post_id = '20414';
window._wp_rp_num_rel_posts = '6';
window._wp_rp_thumbnails = true;
window._wp_rp_post_title = 'Madres+hacen+caso+y+van+a+pagar+por+Win%2B';
window._wp_rp_post_tags = ['fpc', 'win', 'liga+%C3%A1guila', 'entretenimiento', 'deportes', 'dori', 'en', 'de', 'quinta', 'esther', 'la', 'casa', 'mundo', 'torr', 'liga', 'sea', 'del', 'le', 'lo', 'van'];
window._wp_rp_promoted_content = true;
</script>
<style type="text/css">
div.wpcf7 .ajax-loader {
background-image: url('//i1.wp.com/actualidadpanamericana.com/wp-content/plugins/contact-form-7/images/ajax-loader.gif');
}
</style>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<meta name="generator" content="ArdillaAmarilla">
<!-- Custom Favicons -->
<link rel="apple-touch-icon" sizes="57x57" href="//i0.wp.com/actualidadpanamericana.com/wp-content/themes/actualidadpanamericana/assets/images/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="//i1.wp.com/actualidadpanamericana.com/wp-content/themes/actualidadpanamericana/assets/images/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="//i0.wp.com/actualidadpanamericana.com/wp-content/themes/actualidadpanamericana/assets/images/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="//i2.wp.com/actualidadpanamericana.com/wp-content/themes/actualidadpanamericana/assets/images/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="//i1.wp.com/actualidadpanamericana.com/wp-content/themes/actualidadpanamericana/assets/images/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="//i3.wp.com/actualidadpanamericana.com/wp-content/themes/actualidadpanamericana/assets/images/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="//i0.wp.com/actualidadpanamericana.com/wp-content/themes/actualidadpanamericana/assets/images/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="//i1.wp.com/actualidadpanamericana.com/wp-content/themes/actualidadpanamericana/assets/images/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="//i3.wp.com/actualidadpanamericana.com/wp-content/themes/actualidadpanamericana/assets/images/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="//i1.wp.com/actualidadpanamericana.com/wp-content/themes/actualidadpanamericana/assets/images/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="//i3.wp.com/actualidadpanamericana.com/wp-content/themes/actualidadpanamericana/assets/images/favicons/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="//i3.wp.com/actualidadpanamericana.com/wp-content/themes/actualidadpanamericana/assets/images/favicons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="//i0.wp.com/actualidadpanamericana.com/wp-content/themes/actualidadpanamericana/assets/images/favicons/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="//i3.wp.com/actualidadpanamericana.com/wp-content/themes/actualidadpanamericana/assets/images/favicons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="https://actualidadpanamericana.com/wp-content/themes/actualidadpanamericana/assets/images/favicons/manifest.json">
<link rel="shortcut icon" href="https://actualidadpanamericana.com/wp-content/themes/actualidadpanamericana/assets/images/favicons/favicon.ico">
<meta name="msapplication-TileColor" content="#adb8c3">
<meta name="msapplication-TileImage" content="https://actualidadpanamericana.com/wp-content/themes/actualidadpanamericana/assets/images/favicons/mstile-144x144.png">
<meta name="msapplication-config" content="https://actualidadpanamericana.com/wp-content/themes/actualidadpanamericana/assets/images/favicons/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<meta name="apple-mobile-web-app-status-bar-style" content="white">
<meta name="apple-mobile-web-app-title" content="ap">
<meta name="application-name" content="ap">
<!-- Custom Favicons -->
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/actualidadpanamericana.com\/wp-admin\/admin-ajax.php","essb3_nonce":"052a28749c","essb3_plugin_url":"https:\/\/actualidadpanamericana.com\/wp-content\/plugins\/easy-social-share-buttons","essb3_facebook_total":true,"essb3_admin_ajax":true,"essb3_internal_counter":true,"essb3_stats":true,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":1,"essb3_counter_total_min":1,"blog_url":"https:\/\/actualidadpanamericana.com\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":true,"twitter_counter":"self","post_id":20414};</script><link rel="amphtml" href="https://actualidadpanamericana.com/madres-hacen-caso-y-van-a-pagar-win/amp/"><link rel="icon" href="https://i1.wp.com/actualidadpanamericana.com/wp-content/uploads/2016/06/cropped-mstile-144x144.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/actualidadpanamericana.com/wp-content/uploads/2016/06/cropped-mstile-144x144.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/actualidadpanamericana.com/wp-content/uploads/2016/06/cropped-mstile-144x144.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/actualidadpanamericana.com/wp-content/uploads/2016/06/cropped-mstile-144x144.png?fit=270%2C270&#038;ssl=1" />
<!-- end of wordpress head -->
<!-- IE8 fallback moved below head to work properly. Added respond as well. Tested to work. -->
<!-- media-queries.js (fallback) -->
<!--[if lt IE 9]>
<script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>			
<![endif]-->
<!-- html5.js -->
<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->	
<!-- respond.js -->
<!--[if lt IE 9]>
<script type='text/javascript' src="http://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.js"></script>
<![endif]-->
<meta property="fb:pages" content="629118643821470" />
</head>
<body class="post-template-default single single-post postid-20414 single-format-standard">
<div id="fb-root"></div>
<script>window.fbAsyncInit = function() {
FB.init({
appId      : '234371503622813',
xfbml      : true,
version    : 'v2.6'
});
};
(function(d, s, id){
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_CO/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script>window.twttr = (function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0],
t = window.twttr || {};
if (d.getElementById(id)) return t;
js = d.createElement(s);
js.id = id;
js.src = "https://platform.twitter.com/widgets.js";
fjs.parentNode.insertBefore(js, fjs);
t._e = [];
t.ready = function(f) {
t._e.push(f);
};
return t;
}(document, "script", "twitter-wjs"));</script>
<nav id="top-navbar" class="navbar navbar-default">
<div class="container">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-navbar" aria-expanded="false" aria-controls="bs-navbar">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class="navbar-brand" href="https://actualidadpanamericana.com/">Actualidad Panamericana</a>
</div>
<div class="navbar-top pull-right"><ul id="menu-redes" class="nav"><li id="menu-item-12300" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-12300"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/ActualidadPanamericana/">Facebook</a></li>
<li id="menu-item-12301" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-12301"><a target="_blank" rel="noopener noreferrer" href="http://www.twitter.com/actualidadpanam">Twitter</a></li>
<li id="menu-item-12302" class="instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-12302"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/actualidadpanamericana/">Instagram</a></li>
<li id="menu-item-18853" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-18853"><a target="_blank" rel="noopener noreferrer" href="http://www.youtube.com/c/Actualidadpanamericana">YouTube</a></li>
</ul></div><div id="bs-navbar" class="collapse navbar-collapse"><ul id="menu-menu-principal" class="nav navbar-nav"><li id="menu-item-12306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12306"><a title="Quiénes Somos" href="https://actualidadpanamericana.com/quienes-somos/">Quiénes Somos</a></li>
<li id="menu-item-15867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15867"><a title="Comprar libro" href="https://actualidadpanamericana.com/libro-actualidad-panamericana/">Comprar libro</a></li>
<li id="menu-item-12321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12321"><a title="Paute con nosotros" href="https://actualidadpanamericana.com/paute-con-nosotros/">Paute con nosotros</a></li>
<li id="menu-item-12311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12311"><a title="Contáctenos" href="https://actualidadpanamericana.com/contactenos/">Contáctenos</a></li>
<li id="menu-item-12895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12895"><a title="Charlas y talleres" href="https://actualidadpanamericana.com/charlas/">Charlas y talleres</a></li>
<li id="menu-item-19586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19586"><a title="Podcast" href="https://actualidadpanamericana.com/category/podcast/">Podcast</a></li>
</ul></div>			</div>
</nav>
<section id="main" class="container clearfix">
<div class="row">
<div class="col-sm-10 col-sm-offset-1">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8245222395559535" data-ad-slot="7037231985" data-ad-format="auto"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>
</div>			
<div id="content" class="clearfix row">
<div id="main" class="col-sm-12 clearfix" role="main">
<article id="post-20414" class="ap-articulo row clearfix post-20414 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-entretenimiento tag-fpc tag-liga-aguila tag-win" role="article" itemscope itemtype="http://schema.org/BlogPosting">
<div class="article-header col-sm-12">
<header>
<p class="meta">Publicado el <time datetime="2020-01-20" pubdate>20 enero, 2020</time> por <a href="https://actualidadpanamericana.com/author/tuliotrivino/" title="Entradas de leovigildogalarza" rel="author">leovigildogalarza</a> en <a href="https://actualidadpanamericana.com/category/deportes/" rel="category tag">Deportes</a>, <a href="https://actualidadpanamericana.com/category/entretenimiento/" rel="category tag">Entretenimiento</a>.</p>
<div class="page-header">
<h1 class="single-title" itemprop="headline">Madres hacen caso y van a pagar por Win+</h1>
</div>
</header> <!-- end article header -->
</div>
<div class="article-image col-sm-12">
<div class="image" style="background-image:url(//i2.wp.com/actualidadpanamericana.com/wp-content/uploads/2020/01/señoras-removebg-preview.jpg );"></div>
</div>
<div class="article-content col-sm-8">
<section class="post_content clearfix" itemprop="articleBody">
<div class="essb_links essb_displayed_postfloat essb_share essb_template_default-retina essb_1729677180 print-no" id="essb_displayed_postfloat_1729677180" data-essb-postid="20414" data-essb-position="postfloat" data-essb-button-style="icon" data-essb-template="default-retina" data-essb-counter-pos="left" data-essb-url="https://actualidadpanamericana.com/madres-hacen-caso-y-van-a-pagar-win/" data-essb-twitter-url="https://actualidadpanamericana.com/madres-hacen-caso-y-van-a-pagar-win/" data-essb-instance="1729677180"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="http://www.facebook.com/sharer/sharer.php?u=https://actualidadpanamericana.com/madres-hacen-caso-y-van-a-pagar-win/&t=Madres+hacen+caso+y+van+a+pagar+por+Win%2B" title="" onclick="essb_window(&#39;http://www.facebook.com/sharer/sharer.php?u=https://actualidadpanamericana.com/madres-hacen-caso-y-van-a-pagar-win/&t=Madres+hacen+caso+y+van+a+pagar+por+Win%2B&#39;,&#39;facebook&#39;,&#39;1729677180&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Madres%20hacen%20caso%20y%20van%20a%20pagar%20por%20Win%2B&amp;url=https://actualidadpanamericana.com/madres-hacen-caso-y-van-a-pagar-win/&amp;counturl=https://actualidadpanamericana.com/madres-hacen-caso-y-van-a-pagar-win/&amp;related=actualidadpanam&amp;via=actualidadpanam&#39;,&#39;twitter&#39;,&#39;1729677180&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Madres%20hacen%20caso%20y%20van%20a%20pagar%20por%20Win%2B%20https%3A%2F%2Factualidadpanamericana.com%2Fmadres-hacen-caso-y-van-a-pagar-win%2F" title="" onclick="essb_tracking_only('', 'whatsapp', '1729677180', true);" target="_self" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><p><span style="font-weight: 400;">La polémica por la llegada del nuevo canal Win+ que a cambio de 28000 pesos mensuales ofrece en exclusiva la posibilidad de ver todos los partidos de la quinta mejor liga del mundo* parece haberse zanjado hoy. </span></p>
<p><span style="font-weight: 400;">Y todo por cuenta del fondo de inversión creado por un colectivo de madres de hinchas de los diferentes equipos dispuesto a pagar por las suscripciones de sus hijos al polémico servicio televisivo. </span></p>
<p><span style="font-weight: 400;">“Uno por un hijo hace lo que sea, hasta alcahuetearle pagar por ver jugar a Elíser Quiñones, imagínese”, aseguró Doris Castañeda, madre gestora de la iniciativa y progenitora de tres jóvenes fanáticos de Millonarios.  </span></p>
<p><span style="font-weight: 400;">“Todo sea por tenerlos en la casa y no en la calle. Yo siempre he dicho que si van a ver porquerías, que sea en la casa, con una ahí”, añadió Ruth Malagón. </span></p>
<p><span style="font-weight: 400;">“Pues tanto nos jodieron que hicimos caso y vamos a pagar”, complementó Esther Torres. “Lo que no saben es que a nosotras también nos sirve. Yo ya le dije a mi Estiven que si no se ponía las pilas con el estudio en castigo lo ponía a ver Equidad-Chicó y eso fue santo remedio, mírelo, ahí está calladito leyendo”.</span></p>
<p><span style="font-weight: 400;">Según ha trascendido, el nuevo canal, por su condición de premium, sorprenderá a quienes se decidan a pagar con novedades como profundidad en los comentarios de Farid Mondragón, un máximo de un tiro de esquina cobrado en corto por equipo en cada juego y simulación digital de tribunas en la cancha Guillermo Plazas Alcid de Neiva. </span></p>
<p><span style="font-weight: 400;">*Nota de la dirección: la realidad nos supera, una vez más. </span></p>
<div style=''><a href="http://twitter.com/actualidadpanam" class="twitter-follow-button" data-show-count="true" data-button="blue" data-text-color="#800080" data-link-color="#800080" data-lang="es">Follow @actualidadpanam</a>
<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script><a href="http://cmsvoteup.com/category/wordpress-plugins/" title="Get Twitter Follow Button WordPress Plugin" target="_blank"><img src="https://i2.wp.com/www.cmsvoteup.com/images/power_by_2x2.gif?ssl=1" border="0" data-recalc-dims="1"/></a></div><div class="essb_links essb_counters essb_counter_modern_left essb_displayed_bottom essb_share essb_template_default-retina essb_877871361 print-no" id="essb_displayed_bottom_877871361" data-essb-postid="20414" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="default-retina" data-essb-counter-pos="left" data-essb-url="https://actualidadpanamericana.com/madres-hacen-caso-y-van-a-pagar-win/" data-essb-twitter-url="https://actualidadpanamericana.com/madres-hacen-caso-y-van-a-pagar-win/" data-essb-instance="877871361"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item essb_totalcount_item_before" style="display: none !important;" data-essb-hide-till="1" data-counter-pos="left"><span class="essb_totalcount essb_t_before" title=""><span class="essb_t_nb"></span> shares</span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="http://www.facebook.com/sharer/sharer.php?u=https://actualidadpanamericana.com/madres-hacen-caso-y-van-a-pagar-win/&t=Madres+hacen+caso+y+van+a+pagar+por+Win%2B" title="" onclick="essb_window(&#39;http://www.facebook.com/sharer/sharer.php?u=https://actualidadpanamericana.com/madres-hacen-caso-y-van-a-pagar-win/&t=Madres+hacen+caso+y+van+a+pagar+por+Win%2B&#39;,&#39;facebook&#39;,&#39;877871361&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Madres%20hacen%20caso%20y%20van%20a%20pagar%20por%20Win%2B&amp;url=https://actualidadpanamericana.com/madres-hacen-caso-y-van-a-pagar-win/&amp;counturl=https://actualidadpanamericana.com/madres-hacen-caso-y-van-a-pagar-win/&amp;related=actualidadpanam&amp;via=actualidadpanam&#39;,&#39;twitter&#39;,&#39;877871361&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Madres%20hacen%20caso%20y%20van%20a%20pagar%20por%20Win%2B%20https%3A%2F%2Factualidadpanamericana.com%2Fmadres-hacen-caso-y-van-a-pagar-win%2F" title="" onclick="essb_tracking_only('', 'whatsapp', '877871361', true);" target="_self" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">WhatsApp</span></a></li></ul></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=https://actualidadpanamericana.com/madres-hacen-caso-y-van-a-pagar-win/></fb:comments-count> Comentarios</p><div class="fb-comments" data-href="https://actualidadpanamericana.com/madres-hacen-caso-y-van-a-pagar-win/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class="essb_break_scroll"></div>					
</section> <!-- end article section -->
<footer>
<p class="tags"><span class="tags-title">Etiquetas:</span> <a href="https://actualidadpanamericana.com/tag/fpc/" rel="tag">fpc</a> <a href="https://actualidadpanamericana.com/tag/liga-aguila/" rel="tag">liga águila</a> <a href="https://actualidadpanamericana.com/tag/win/" rel="tag">win</a></p>					
</footer> <!-- end article footer -->
</div>
<div id="sidebar1" class="col-sm-4" role="complementary">
<div id="text-2" class="widget widget_text">			<div class="textwidget"><center><a href="http://bit.ly/charlas-ap" target="_blank" rel="noopener noreferrer"><img src="https://i0.wp.com/actualidadpanamericana.com/wp-content/uploads/2019/07/banner-charlas-talleres-actualidad-panamericana.jpg?ssl=1" data-recalc-dims="1" /></a></center></div>
</div><div id="search-2" class="widget widget_search"><h4 class="widgettitle">Buscar</h4><form role="search" method="get" class="search-form" action="https://actualidadpanamericana.com/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form></div><div id="wp_related_posts_widget" class="widget widget_wp_related_posts">
<div class="wp_rp_wrap  wp_rp_modern" id="wp_rp_first"><div class="wp_rp_content"><h4 class="widgettitle">Le puede interesar también:</h4><ul class="related_post wp_rp"><li data-position="0" data-poid="in-7743" data-post-type="none" ><a href="https://actualidadpanamericana.com/liga-aguila-ii-introduce-aguante-de-hinchadas-en-tabla-de-posiciones/" class="wp_rp_thumbnail"><img src="//i0.wp.com/actualidadpanamericana.com/wp-content/uploads/2015/07/barrasbravas-150x150.jpg" alt="Liga Águila II introduce «Aguante» de hinchadas en tabla de posiciones" width="150" height="150" /></a><small class="wp_rp_publish_date">6 julio, 2015</small> <a href="https://actualidadpanamericana.com/liga-aguila-ii-introduce-aguante-de-hinchadas-en-tabla-de-posiciones/" class="wp_rp_title">Liga Águila II introduce «Aguante» de hinchadas en tabla de posiciones</a></li><li data-position="1" data-poid="in-19011" data-post-type="none" ><a href="https://actualidadpanamericana.com/exclusivo-las-diez-novedades-traera-canal-premium-del-fpc/" class="wp_rp_thumbnail"><img src="//i1.wp.com/actualidadpanamericana.com/wp-content/uploads/2019/01/AguilaItagui-150x150.png" alt="Exclusivo: las diez novedades que traerá el canal premium del FPC" width="150" height="150" /></a><small class="wp_rp_publish_date">18 enero, 2019</small> <a href="https://actualidadpanamericana.com/exclusivo-las-diez-novedades-traera-canal-premium-del-fpc/" class="wp_rp_title">Exclusivo: las diez novedades que traerá el canal premium del FPC</a></li><li data-position="2" data-poid="in-11117" data-post-type="none" ><a href="https://actualidadpanamericana.com/partiso-fpc-tendran-hora-loca/" class="wp_rp_thumbnail"><img src="//i0.wp.com/actualidadpanamericana.com/wp-content/uploads/2016/03/horaloca-150x150.jpg" alt="Partidos del FPC tendrán &#8216;hora loca&#8217;" width="150" height="150" /></a><small class="wp_rp_publish_date">16 marzo, 2016</small> <a href="https://actualidadpanamericana.com/partiso-fpc-tendran-hora-loca/" class="wp_rp_title">Partidos del FPC tendrán &#8216;hora loca&#8217;</a></li><li data-position="3" data-poid="in-15360" data-post-type="none" ><a href="https://actualidadpanamericana.com/nacional-deja-la-liga-aguila-donara-puntos-equipos-necesitados-bingo/" class="wp_rp_thumbnail"><img src="//i2.wp.com/actualidadpanamericana.com/wp-content/uploads/2016/10/BingoNacional-150x150.jpg" alt="Nacional deja la liga Águila y donará sus puntos a equipos necesitados en un bingo" width="150" height="150" /></a><small class="wp_rp_publish_date">31 octubre, 2016</small> <a href="https://actualidadpanamericana.com/nacional-deja-la-liga-aguila-donara-puntos-equipos-necesitados-bingo/" class="wp_rp_title">Nacional deja la liga Águila y donará sus puntos a equipos necesitados en un bingo</a></li><li data-position="4" data-poid="in-13248" data-post-type="none" ><a href="https://actualidadpanamericana.com/dimayor-ganas-aplazar-toda-la-liga-aguila-ii-aja/" class="wp_rp_thumbnail"><img src="//i3.wp.com/actualidadpanamericana.com/wp-content/uploads/2016/07/DimayorAplaza-150x150.gif" alt="Dimayor tiene ganas de aplazar toda la Liga Águila II “porque ajá”" width="150" height="150" /></a><small class="wp_rp_publish_date">3 julio, 2016</small> <a href="https://actualidadpanamericana.com/dimayor-ganas-aplazar-toda-la-liga-aguila-ii-aja/" class="wp_rp_title">Dimayor tiene ganas de aplazar toda la Liga Águila II “porque ajá”</a></li><li data-position="5" data-poid="in-5464" data-post-type="none" ><a href="https://actualidadpanamericana.com/jaguares-cambia-nombre-por-chikunguna-cordoba/" class="wp_rp_thumbnail"><img src="//i3.wp.com/actualidadpanamericana.com/wp-content/uploads/2015/01/CHIKU-150x150.jpg" alt="Jaguares cambia nombre por Chikunguña Córdoba" width="150" height="150" /></a><small class="wp_rp_publish_date">13 enero, 2015</small> <a href="https://actualidadpanamericana.com/jaguares-cambia-nombre-por-chikunguna-cordoba/" class="wp_rp_title">Jaguares cambia nombre por Chikunguña Córdoba</a></li></ul></div></div>
</div><div id="text-12" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-8245222395559535"
data-ad-slot="2816315985"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div><div id="blog_subscription-4" class="widget widget_blog_subscription jetpack_subscription_widget"><h4 class="widgettitle">Suscríbete</h4>
<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-4">
<div id="subscribe-text"><p>Danos tu correo para avisarte cada vez que publiquemos un artículo nuevo.</p>
</div><p>Únete a otros 2.390 suscriptores </p>
<p id="subscribe-email">
<label id="jetpack-subscribe-label"
class="screen-reader-text"
for="subscribe-field-blog_subscription-4">
Correo electrónico                        </label>
<input type="email" name="email" required="required" class="required"
value=""
id="subscribe-field-blog_subscription-4"
placeholder="Correo electrónico"/>
</p>
<p id="subscribe-submit">
<input type="hidden" name="action" value="subscribe"/>
<input type="hidden" name="source" value="https://actualidadpanamericana.com/madres-hacen-caso-y-van-a-pagar-win/"/>
<input type="hidden" name="sub-type" value="widget"/>
<input type="hidden" name="redirect_fragment" value="blog_subscription-4"/>
<button type="submit"
name="jetpack_subscriptions_widget"
>
Suscribir                        </button>
</p>
</form>
</div><div id="text-10" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Extra1 -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8245222395559535"
data-ad-slot="6506689183"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div id="text-8" class="widget widget_text"><h4 class="widgettitle">Facebook</h4>			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/ActualidadPanamericana/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ActualidadPanamericana/"><a href="https://www.facebook.com/ActualidadPanamericana/">Actualidad Panamericana</a></blockquote></div></div>
</div>
</div><div id="newsletterwidget-3" class="widget widget_newsletterwidget"><h4 class="widgettitle">Boletín AP</h4>Suscríbete aquí:
<div class="tnp tnp-widget"><form method="post" action="https://actualidadpanamericana.com/?na=s" onsubmit="return newsletter_check(this)">
<input type="hidden" name="nlang" value="">
<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Subscribe" >
</div>
</form>
</div>
</div><div id="text-4" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive4 -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8245222395559535"
data-ad-slot="6411008383"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div>		</article> <!-- end article -->
<div class="other-posts"></div>
</div> <!-- end #main -->
<!-- <div class="next-post-load"><span>NEXT POST</span></div> -->
</div> <!-- end #content -->
		</section>
<footer class="footer">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- footer -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8245222395559535"
data-ad-slot="6367088380"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="container">
<div class="row">
<div class="col-sm-3 col-sm-offset-1">
<div class="footer-logo"></div>
</div>
<div class="col-sm-6">
<div id="bs-navbar" class="footer-menu"><ul id="menu-menu-footer" class="nav navbar-nav"><li id="menu-item-12325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12325"><a title="Aviso legal" href="https://actualidadpanamericana.com/aviso-legal/">Aviso legal</a></li>
<li id="menu-item-12326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12326"><a title="Paute con nosotros" href="https://actualidadpanamericana.com/paute-con-nosotros/">Paute con nosotros</a></li>
<li id="menu-item-12327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12327"><a title="Contáctenos" href="https://actualidadpanamericana.com/contactenos/">Contáctenos</a></li>
</ul></div>	
</div>
</div>
</div>
</footer>
<!--[if lt IE 7 ]>
<script src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.3/CFInstall.min.js"></script>
<script>window.attachEvent('onload',function(){CFInstall.check({mode:'overlay'})})</script>
<![endif]-->
<script type="text/javascript">
jQuery(document).ready(function(){
var wpfcWpfcAjaxCall = function(polls){
if(polls.length > 0){
poll_id = polls.last().attr('id').match(/\d+/)[0];
jQuery.ajax({
type: 'POST', 
url: pollsL10n.ajax_url,
dataType : "json",
data : {"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce" : "754461bbf1"},
cache: false, 
success: function(data){
if(data === true){
poll_result(poll_id);
}else if(data === false){
poll_booth(poll_id);
}
polls.length = polls.length - 1;
setTimeout(function(){
wpfcWpfcAjaxCall(polls);
}, 1000);
}
});
}
};
var polls = jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
wpfcWpfcAjaxCall(polls);
});
</script><div class="essb-mobile-sharebottom" data-hideend="false" data-hideend-percent=""><div class="essb_links essb_counter_modern_left essb_displayed_sharebottom essb_share essb_template_default-retina essb_2087954244 essb_width_columns_3 essb_nospace print-no" id="essb_displayed_sharebottom_2087954244" data-essb-postid="20414" data-essb-position="sharebottom" data-essb-button-style="icon" data-essb-template="default-retina" data-essb-counter-pos="left" data-essb-url="https://actualidadpanamericana.com/madres-hacen-caso-y-van-a-pagar-win/" data-essb-twitter-url="https://actualidadpanamericana.com/madres-hacen-caso-y-van-a-pagar-win/" data-essb-instance="2087954244"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="http://www.facebook.com/sharer/sharer.php?u=https://actualidadpanamericana.com/madres-hacen-caso-y-van-a-pagar-win/&t=Madres+hacen+caso+y+van+a+pagar+por+Win%2B" title="" onclick="essb_window(&#39;http://www.facebook.com/sharer/sharer.php?u=https://actualidadpanamericana.com/madres-hacen-caso-y-van-a-pagar-win/&t=Madres+hacen+caso+y+van+a+pagar+por+Win%2B&#39;,&#39;facebook&#39;,&#39;2087954244&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Madres%20hacen%20caso%20y%20van%20a%20pagar%20por%20Win%2B&amp;url=https://actualidadpanamericana.com/madres-hacen-caso-y-van-a-pagar-win/&amp;counturl=https://actualidadpanamericana.com/madres-hacen-caso-y-van-a-pagar-win/&amp;related=actualidadpanam&amp;via=actualidadpanam&#39;,&#39;twitter&#39;,&#39;2087954244&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Madres%20hacen%20caso%20y%20van%20a%20pagar%20por%20Win%2B%20https%3A%2F%2Factualidadpanamericana.com%2Fmadres-hacen-caso-y-van-a-pagar-win%2F" title="" onclick="essb_tracking_only('', 'whatsapp', '2087954244', true);" target="_self" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div></div><script type='text/javascript' src='https://actualidadpanamericana.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript' src='https://actualidadpanamericana.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://actualidadpanamericana.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Anterior","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"d MM, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/actualidadpanamericana.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://actualidadpanamericana.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://actualidadpanamericana.com/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://actualidadpanamericana.com/wp-content/plugins/bootstrap-for-contact-form-7/assets/dist/js/scripts.min.js?ver=1.4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/actualidadpanamericana.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"0","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://actualidadpanamericana.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.4'></script>
<script type='text/javascript' src='https://actualidadpanamericana.com/wp-content/themes/actualidadpanamericana/assets/js/bootstrap/bootstrap.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://actualidadpanamericana.com/wp-content/themes/actualidadpanamericana/assets/js/owl-carousel.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://actualidadpanamericana.com/wp-content/themes/actualidadpanamericana/assets/js/functions.22a4a44b.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","profile_error":"Un campo obligatorio no est\u00e1 completo","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://actualidadpanamericana.com/wp-content/plugins/newsletter/subscription/validate.js?ver=6.4.3'></script>
<script type='text/javascript' src='https://actualidadpanamericana.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=476045482538406&version=v2.3";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-202004.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:8.1',blog:'62439203',post:'20414',tz:'-5',srv:'actualidadpanamericana.com'} ]);
_stq.push([ 'clickTrackerInit', '62439203', '20414' ]);
</script>
<style type="text/css">@media screen and (max-width: 750px) { .essb_links { display: none; } }@media screen and (max-width: 750px) { .essb-mobile-sharebar, .essb-mobile-sharepoint, .essb-mobile-sharebottom, .essb-mobile-sharebottom .essb_links, .essb-mobile-sharebar-window .essb_links, .essb-mobile-sharepoint .essb_links { display: block; } }@media screen and (max-width: 750px) { .essb-mobile-sharebar .essb_native_buttons, .essb-mobile-sharepoint .essb_native_buttons, .essb-mobile-sharebottom .essb_native_buttons, .essb-mobile-sharebottom .essb_native_item, .essb-mobile-sharebar-window .essb_native_item, .essb-mobile-sharepoint .essb_native_item { display: none; } }@media screen and (min-width: 750px) { .essb-mobile-sharebar, .essb-mobile-sharepoint, .essb-mobile-sharebottom { display: none; } }.essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { color: #777777;content: "compartido";display: block;font-size: 11px;font-weight: normal;text-align: center;text-transform: uppercase;margin-top: -5px; } .essb_links_list li.essb_totalcount_item .essb_t_l_big, .essb_links_list li.essb_totalcount_item .essb_t_r_big { text-align: center; }.essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_totalcount_item_before, .essb_totalcount_item_after { display: block !important; }.essb_totalcount_item_before .essb_totalcount, .essb_totalcount_item_after .essb_totalcount { border: 0px !important; }.essb_counter_insidebeforename { margin-right: 5px; font-weight: bold; }.essb_width_columns_1 li { width: 100%; }.essb_width_columns_1 li a { width: 92%; }.essb_width_columns_2 li { width: 49%; }.essb_width_columns_2 li a { width: 86%; }.essb_width_columns_3 li { width: 32%; }.essb_width_columns_3 li a { width: 80%; }.essb_width_columns_4 li { width: 24%; }.essb_width_columns_4 li a { width: 70%; }.essb_width_columns_5 li { width: 19.5%; }.essb_width_columns_5 li a { width: 60%; }.essb_width_columns_6 li { width: 16%; }.essb_width_columns_6 li a { width: 55%; }.essb_links li.essb_totalcount_item_before, .essb_width_columns_1 li.essb_totalcount_item_after { width: 100%; text-align: left; }.essb_network_align_center a { text-align: center; }.essb_network_align_right .essb_network_name { float: right;}.essb_displayed_postfloat { margin-left: -60px !important; }.essb-mobile-sharebottom .essb_links { margin: 0px !important; }.essb-mobile-sharebottom .essb_width_columns_2 li a { width: 100% !important; }.essb-mobile-sharebottom .essb_width_columns_3 li a { width: 100% !important; }.essb-mobile-sharebottom .essb_width_columns_4 li a { width: 100% !important; }.essb-mobile-sharebottom .essb_width_columns_5 li a { width: 100% !important; }.essb-mobile-sharebottom .essb_width_columns_6 li a { width: 100% !important; }.essb_links ul li:before { content: "" !important; }</style><style type="text/css"></style><script type="text/javascript">
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
po.src = 'https://actualidadpanamericana.com/wp-content/plugins/easy-social-share-buttons/assets/js/easy-social-share-buttons.min.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})(); 
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
po.src = 'https://actualidadpanamericana.com/wp-content/plugins/easy-social-share-buttons/assets/js/essb-mobile.min.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})(); 
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
po.src = 'https://actualidadpanamericana.com/wp-content/plugins/easy-social-share-buttons/assets/js/essb-display-methods.min.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();</script><script type="text/javascript">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</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-8245222395559535"
data-ad-slot="2816315985"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.4415230751038 seconds, on 22-01-20 7:37:03 --><!-- need to refresh to see cached version -->